Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Anúncio de 23/06/2014
From August 1 2014 Metaquotes stops supporting MetaTrader 4 desktop terminals older than build 600, therefore to make the transition as smooth as possible we strongly advise you to upgrade your MetaTrader 4 platform to the latest build well ahead of that date. Up-date your terminal now and discover the new features without waiting for August 1.

Notícias da empresa

Trading hours for 16 January

Please note a few changes in the trading schedule for Martin Luther King, Jr. day in the US. All times …
11/01/2023

Warning of potential volatility: 10-13 January

Scheduled events for the most widely-traded currencies, that may also affect indices and commodities. Times are GMT+2. Tuesday, 10th January …
06/01/2023

Trading hours for 23 December – 2 January

Please note a few changes in the trading schedule around the winter holidays. All times are GMT+2. Friday, 23rd December …
21/12/2022

As vantagens de operar conosco

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Depósito mínimo de USD 10

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Suporte online competente e amável 24/5

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Ambiente de trading confiável

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Alavancagem flexível de até 1:1000

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Segurança máxima dos fundos

Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Várias opções de depósitos e retiros

Tem dúvidas? Visite nosso Centro de Ajuda Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

Tem dúvidas? Visite nosso Centro de Ajuda Important update. From August 1, 2014 MetaTrader 4 desktop terminals older than build 600 will be no longer supported.

A nossa equipe está empenhada em ajudá-lo da melhor forma possível. Por favor, não deixe de contatar-nos se precisar de alguma assistência.